Opened 10 years ago

Closed 10 years ago

#206 closed defect (fixed)

preview version not compatible with SM 2.0.2

Reported by: anonymous Owned by:
Version: 0.6.0rc5 Keywords:
Cc:

Description

Version 0.6.0rc5 seems to be incompatible with the seamonkey 2.0.2 update. Could you please include the compatibility in the next version and release it soon? Thanks a lot!

Change History (1)

comment:1 Changed 10 years ago by rene

Resolution: fixed
Status: newclosed

Hi,

done with 0.6.0rc6. Thanks for notifying me about new SM version. Nice regards,

Rene

Note: See TracTickets for help on using tickets.