Opened 10 years ago

Closed 10 years ago

#207 closed defect (fixed)

06.0rc6 is not compatible with TB 3.0.1

Reported by: Thunderbird@… Owned by:
Version: 0.6.0rc5 Keywords: TB 3.0.1
Cc:

Description

Hello, 0.6.0rc6 cant't be installed under Thunderbird 3.0.1beta. Please fix it. Thank You! :-)

Change History (1)

comment:1 Changed 10 years ago by rene

Resolution: fixed
Status: newclosed

Hi,

changed with 0.6.0rc7.

Regards, Rene

Note: See TracTickets for help on using tickets.