Opened 9 years ago

Closed 9 years ago

#343 closed defect (fixed)

V 0.8.0 is incompatible to TB 6.0

Reported by: virtual@… Owned by: Manfred
Version: 0.8.0 Keywords: TB 6.0
Cc:

Description

Same as ticket #341, also for TB 6.0. Please update the add-on, thx.

Change History (4)

comment:1 Changed 9 years ago by anonymous

How is this the same as 341 ? 341 is for v5, we're talking about v6, virtual_identity-0.8.0-tb+sm is NOT compatible with v6

comment:2 Changed 9 years ago by virtual@…

Not the same, but similar: #341 -> TB5, #343 -> TB6. The current virtual_identiy is not compatible to the current TB-Version. Pls, adapt it. Thx.

comment:3 Changed 9 years ago by Oliver from Munich

Virtual Identity does not work with TB6, and Nightly Tester Tools neither... X-/

comment:4 Changed 9 years ago by rene

Resolution: fixed
Status: newclosed

updated, see #344 for more info

Note: See TracTickets for help on using tickets.