Opened 11 years ago

Closed 11 years ago

Last modified 9 years ago

#83 closed defect (worksforme)

i seem to have lost my virtual id data base

Reported by: virtual-id@… Owned by:
Version: Keywords:
Cc:

Description

my list of virtual id's is now empty and I do not know where it is stored so I can look in my backups to hopefully find it.

thanks

Change History (2)

comment:1 Changed 11 years ago by rene

Resolution: worksforme
Status: newclosed

Hi,

the database can be found in your profile folder, its a file called virtualIdentity.rdf . Some (not completely up-to-date) information can be found in the rdf documentation?.

Regards, hope you can get back the database,

Rene

PS: If you think the problem is related to a bug in the extension, please provide some additional information about how it happened.

Note: See TracTickets for help on using tickets.