Opened 12 years ago

Closed 12 years ago

Last modified 11 years ago

#86 closed defect (duplicate)

No saving of record in a LAN

Reported by: edv@… Owned by:
Version: 0.5.5 Keywords:
Cc:

Description

I use Virtual Identity (german) 0.5.5 with TB 2.0.0.16(german) with an IMAP-Account and have my profile directory at a fileserver.

It is not possible to save identities in the datastorage even manual with add a record or automatically by writing and sending eMails.

Is there a current bug known?

Ralf

Change History (2)

comment:1 Changed 12 years ago by rene

Resolution: duplicate
Status: newclosed

duplicate of #85

comment:2 Changed 11 years ago by anonymous

decoration Changed 1 year ago by admin

bathtub Changed 1 year ago by admin

solar system Changed 1 year ago by admin

stair parts Changed 1 year ago by admin

solar supply Changed 1 year ago by admin

Note: See TracTickets for help on using tickets.