Opened 12 years ago

Closed 12 years ago

#253 closed defect (invalid)

Bug #236 has reappeared in ver 0.6.5

Reported by: anonymous Owned by:
Version: 0.6.5 Keywords:
Cc:

Description

On updating VI to v0.6.5 the symptoms described in ticket #236 reappear. See: https://www.absorb.it/virtual-id/ticket/236

Change History (3)

comment:1 Changed 12 years ago by rene

Hi,

can't reproduce the effect here with 0.6.5 and seamonkey 2.0.3. Maybe there is another problem? Please check the error console and activate the debug output (check for confidential information before posting)

Nice regards, Rene

comment:2 Changed 12 years ago by anonymous

Hi Rene,

Apologies - I can't reproduce it now either! Very sorry for wasting your time.

Best wishes from a red faced Chris

comment:3 Changed 12 years ago by rene

Resolution: invalid
Status: newclosed
Note: See TracTickets for help on using tickets.