Opened 11 years ago

Closed 11 years ago

#295 closed defect (invalid)

Reply without quote

Reported by: milkyman@… Owned by: anonymous
Version: 0.6.7 Keywords:
Cc:

Description

When I reply to a mail from a sender for which virtual identity has a record, the quote of the original mail is deleted and I'm left with a blank mail which just contains my footer and the cursor below the footer

Change History (2)

comment:1 Changed 11 years ago by anonymous

Owner: set to anonymous
Status: newassigned

Hi,

can't reproduce this problem here - which version of TB you are using? Can you provide some debug-information?

Nice regards, Rene

comment:2 Changed 11 years ago by rene

Resolution: invalid
Status: assignedclosed

closing for now, please reopen and provide logs if still relevant.

Note: See TracTickets for help on using tickets.