Opened 13 years ago

Closed 13 years ago

Last modified 12 years ago

#95 closed defect (fixed)

Copying text from Send folder not possible

Reported by: anonymous Owned by: rene
Version: 0.6.0pre Keywords: copy text
Cc:

Description

The copying of text from mails in the "Sent"-folder doesn't work.

Steps to reproduce:

  1. Go to folder "Sent"
  2. Select a mail and click the button "Reply" or "Forward"
  3. Select some text and right-click

You'll find the text-handling functions like copy etc. greyed out.

Change History (3)

comment:1 Changed 13 years ago by rene

Owner: set to rene
Status: newassigned

Hi,

strange behavior, seems to be related to the problem described in #96. Can't reproduce this till now, but trying to find a solution.

Thanks for reporting the issue, regards,

Rene

comment:2 Changed 13 years ago by rene

Resolution: fixed
Status: assignedclosed
Note: See TracTickets for help on using tickets.